4

СВОЙ ЗВУК
2005 СВОЙ ЗВУК. All rights reserved.
Рекомендации по монтажу Hi-Fi усилителя Tale 3
СХЕМА ПРЕДУСИЛИТЕЛЯ (одноканальный вариант) :
страница 1
ПРОДОЛЖЕНИЕ на стр. 2
ВСЕ СТАТЬИ НА САЙТЕ на ИЮЛЬ 2005 г.
Принципиальные схемы Tale 3 не представляют особой сложности и могут быть легко повторены.
ИЛИ СХЕМА ПРЕДУСИЛИТЕЛЯ (двухканальный вариант) :
Номиналы элементов для двухканальной версии те же. Емкость конденсаторов С4 и С5 желательно увеличить до 0,47 мкФ.
СХЕМА ОКОНЕЧНОГО УСИЛИТЕЛЯ :
Выход предусилителя необходимо связать с входом оконечного усилителя поканально.
Питание предусилителя осуществляется от стабилизированных отводов в общем БП.
Все регуляторы в стереоварианте усилителя - спаренные, для регулятора громкости предпочтителен потенциометр группы "B".


СХЕМЫ

СВОЙ ЗВУК
2005 СВОЙ ЗВУК. All rights reserved.
ВСЕ СХЕМЫ
НА ГЛАВНУЮ
МАТЕРИАЛЫ СО СВОБОДНЫМ ДОСТУПОМ :
простой мультимедийный усилитель на TDA1517
полный стерео усилитель на TDA1554Q
полный стерео усилитель на TDA8563Q
двухполосный усилитель на TDA7240А и TDA1517
предварительный стерео усилитель на К157УД2
высококачественный предварительный усилитель на EL2125
простой усилитель на КР1408УД1
простой Hi-Fi усилитель на базе К157УД2
Ultra Hi-Fi усилитель Tale 1
Hi-Fi усилитель Tale 3

Hi-Fi усилитель с драйвером на LM1875 90 Вт.

предварительный усилитель 5.1 для Home Cinema

полный Hi-Fi усилитель на TDA1514A
ДРУГИЕ :

полный стерео усилитель на TDA8560Q
Hi-Fi усилитель с драйвером на LM1875 90 Вт.
предварительный усилитель 5.1 для Home Cinema c Master Volume Control
полный Hi-Fi усилитель на TDA1514A
усилитель сабвуферного канала на TDA1514A
Hi-Fi усилитель на LM3886
Ultra Hi-Fi усилитель Tale 2
Hi-Fi предусилитель для LM3886, усилитель PROSTOR
несколько УНЧ на ИМС серии TDA
простой УНЧ на транзисторах 70 Вт.
СВОЕ :
ЧУЖОЕ :


4

СВОЙ ЗВУК
2005 СВОЙ ЗВУК. All rights reserved.
Рекомендации по монтажу Hi-Fi усилителя Tale 3
страница 2
К НАЧАЛУ на стр. 1
ВСЕ СТАТЬИ НА САЙТЕ на ИЮЛЬ 2005 г.
ТИПОВАЯ СХЕМА БЛОКА ПИТАНИЯ :
- Сигнальные провода на входе предварительного и оконечного усилителя должны быть экранированы
- Потенциометры устанавливаются в один ряд на общей планке, которая крепится изнутри корпуса. Все элементы темброблока следует монтировать непосредственно на выводах потенциометров, соединения необходимо выполнять кратчайшим путем.
- Детали предварительного и оконечного усилителя установить на отдельных платах из двухстороннего фольгированного текстолита, методом поверхностного монтажа. Нижний слой фольги выполняет роль экрана, его необходимо соединить со всеми "массовыми " проводами.
- Все постоянные резисторы, где это не указано на схемах - мощностью 0,125Вт.
- Рекомендуемые типы конденсаторов:
С1, С4, С5 в предусилителе и С5, С6, С7 в оконечном усилителе - керамические
С2 в предусилителе и С2 в оконечном усилителе - пленочные
С3 в предусилителе и С1 в оконечном усилителе - слюдяные(лучше) или металло-бумажные.
- С3 и С4 в оконечном усилителе должны быть электролитические, обязательно с указанной емкостью и рабочим напряжением 63 В.
- Плату (платы) предусилителя лучше расположить в непосредственной близости от регулятора громкости.
- Усилитель (стереовариант) необходимо питать от двухполярного источника с напряжением +/- 27...29В. обеспечивающего ток около 10А в каждом плече. Предельное допустимое напряжение питания ОРА549 равно +/- 30В.
- БП можно выполнить на базе трансформатора ТС-180, для чего все штатные вторичные обмотки - снять до уровня экрана и намотать две новые, эмалированным проводом диаметром 1,5мм, в два слоя на каждой катушке. После, отмотать несколько витков второго слоя, так что бы выйти на значение переменного напряжения холостого хода около 22...23 вольт для каждой обмотки.
Возможно, вам помогут материалы в помощь по монтажу для других конструкций со свободным доступом, некоторые моменты там описаны подробнее.
Отзывы по повторенным Tale 3 принимаются.
Всем удачной сборки!
ОСНОВНЫЕ ТРЕБОВАНИЯ К МОНТАЖУ :