СВОЙ ЗВУК
Требования к монтажу усилителя следующие : сигнальные провода приходящие к
входу/выходу темброблока, к входу/выходу регулятора громкости , должны быть экранированы. Сигнальная масса, хоть и совмещена с общей, должна приходить на плату усилителя непосредственно с "массы" регулятора громкости.
Все элементы темброблока следует монтировать непосредственно на выводах потенциометров, соединения необходимо выполнять кратчайшим путем.
Детали самого усилителя рекомендую установить на плате из двухстороннего фольгированного текстолита, размером 5,5 х 6 см., методом поверхностного монтажа. Нижний слой фольги выполняет роль экрана, его необходимо соединить со всеми "массовыми " проводами.
На лицевой стороне платы: ( то, как это делал я)...
- резаком прорезаем в фольге по всей длине платы , по центру, одну сквозную горизонтальную канавку (рис.2)
2004 СВОЙ ЗВУК. All rights reserved.
РЕКОМЕНДАЦИИ ПО МОНТАЖУ Hi-Fi УСИЛИТЕЛЯ НА БАЗЕ К157УД2
ПРИНЦИПИАЛЬНАЯ СХЕМА ТЕМБРОБЛОКА: Рис.1
страница 1
Рис.3
ПРОДОЛЖЕНИЕ на стр. 2
ПОСМОТРЕТЬ ВСЕ СХЕМЫ НА САЙТЕ
Показаны только соединения элементов в одном из каналов. В стерео варианте - необходимо удвоить количество конденсаторов и постоянных резисторов, переменные резисторы на 100 ком - необходимо поставить спаренные, двухсекционные.
Выход темброблока следует совместить со входом усилителя.
ПРИНЦИПИАЛЬНАЯ СХЕМА УСИЛИТЕЛЯ: Рис.2


СВОЙ ЗВУК
Простой Hi-Fi усилитель на базе К157УД2
2004 СВОЙ ЗВУК. All rights reserved.
ВСЕ СХЕМЫ
НА ГЛАВНУЮ
Этот усилитель реализовался в ходе работы по улучшению конструкции на КР1408УД1.
Хотя я улучшил и даже упростил первую версию схемы, звучание так и оставалось " удовлетворительным ".
Материал этот я не публикую, он остался незавершенным.
В конечном итоге я склонился к выводу, что КР1408УД1 - не самый "музыкальный " ОУ и расчитывать на серьезный результат не приходится. Хотя, возможно, это заблуждение...
Вместе с тем, хотелось создать конструкцию достаточно качественную, несложную и на самой доступной элементной базе.
Кстати, я решил сделать доступными и сами материалы по усилителю, полную принципиальную схему и рекомендации по монтажу в формате chm, можно свободно скачать ЗДЕСЬ, вместе с текстом данной статьи.
КРАТКИЕ ХАРАКТЕРИСТИКИ:
Максимальная долговременная выходная мощность на нагрузке 4 Ом при питании
+/- 27 вольт, не менее ________________________________________ 40,5 Вт
Диапазон эффективно усиливаемых частот , не уже __________ 20 Гц ... 20 кГц
Коэффициент нелинейных искажений (1кГц , 29 Вт., 4 Ом) __________ 0,08 %
Чувствительность _______________________________________ 600...700 мВ
ОСНОВНОЙ СОСТАВ ЭЛЕМЕНТОВ:
Половина К157УД2 в роли усилителя напряжения (предрайвера), предоконечный каскад на КТ814/ КТ815 и оконечный каскад на КТ818/ КТ819.
Отечественные транзисторы могут быть заменены близкими импортными аналогами -
BD140/139 и BD912/911, соответственно.
Вторую часть К157УД2, можно ( и нужно) задействовать при повторении конструкции в стерео варианте.
ДОСТОИНСТВА УСИЛИТЕЛЯ:
- усилитель является ПОЛНЫМ, содержит самый необходимый набор регуляторов - тембр НЧ и ВЧ, ГРОМКОСТЬ.
- он обладает неплохой чувствительностью, практически не требует "раскачки" и достаточно громко "играет " при подключении к линейному выходу аудиоустройства.
- транзисторы оконечного каскада можно удобно разместить на общем радиаторе, транзисторы предоконечного каскада вообще не требуют установки на теплоотводы.
- сам звук - достаточно серьезный, колоритный и симпатичный.
СХЕМОТЕХНИЧЕСКИЕ ОСОБЕННОСТИ:
- В схеме присутствует неглубокая ООС и ничтожно малая ПОС.
Именно последняя кардинально улучшает "звуковую картинку" за счет
благоприятного влияния на скорость нарастания выходного сигнала.
- Используется чисто пассивный темброблок, что уже само по себе исключает вероятность внесения дополнительных искажений.

ПРОЧЕЕ:
- На выходе усилителя присутствует небольшое постоянное напряжение, порядка 0,12 В.
Какого-либо негативного влияния на работу устройства оно не оказывает.
- При выключении питания, музыкальный сигнал в АС пропадает не сразу, а с задержкой
в несколько секунд, ослабляясь и искажаясь. Устранить это явление можно включив АС через контакты реле, которые бы размыкались сразу после отключения питания.
Просьба писать свои отзывы по конструкции или в гостевую или на мой e-mail
ЮРИЙ


СВОЙ ЗВУК
2004 СВОЙ ЗВУК. All rights reserved.
РЕКОМЕНДАЦИИ ПО МОНТАЖУ Hi-Fi УСИЛИТЕЛЯ НА БАЗЕ К157УД2
страница 2
Рис. 4
НАЗАД на стр.1
ПОСМОТРЕТЬ ВСЕ СХЕМЫ НА САЙТЕ
В необходимых местах устанавливайте перемычки, в виде коротких, изолированных проводников.
Некоторые элементы ( например диоды) могут возвышаться над поверхностью, вверх до 2 см., это приемлемо.
Оконечные транзисторы, устанавливаем на общий радиатор (только для транзисторов одного и того же канала ), площадью 300...400 см2
на отдельной панели, расстояние до платы должно быть максимально коротким, во всяком случае, длина соединительных проводов должна быть не более 10см.

Для питания усилителя при настройке использовался трансформатор ТПП - 280 с переменным напряжением в суммированных вторичных обмотках 2 х 22 вольт и током 1, 6А для каждой обмотки.
Для питания двухканальной версии усилителя, потребуется больший ток, рекомендую
схему БП, на базе переделанного трансформатора ТСА-70, см.ЗДЕСЬ
В ЗАКЛЮЧЕНИЕ:
Я не рекомендую использовать данный усилитель без рекомендованного выше
пассивного темброблока. Определенно возможны искажения сигнала из -за переусиления.
Для снижения чувствительности неизбежно потребуется углубить влияние ООС.
Вполне возможно, что используя схемотехнические принципы заложенные в этой конструкции, я в будующем разработаю более мощную версию подобного усилителя.
Заглядывайте на сайт...
Не могу обещать, что буду обязательно отвечать на любые вопросы по поводу конструкции ( она бесплатная), прошу обращаться только в случае крайней необходимости.
ПРИНЦИПИАЛЬНАЯ СХЕМА УСИЛИТЕЛЯ: Рис.2
- прикладываем микросхему к плате, как это показано на рис.4 и отмечаем карандашом
промежутки между ее выводами, а выводы надо предварительно выгнуть Г-образно, с помощью пинцета.
Удаляем фольгу резаком по прочерченным линиям.
- оставшееся пространство на плате справа от микросхемы, равномерно "нарезаем ",
превращая поверхность в участки фольги, в виде столбцов шириной 5...7 мм.
- в дальнейшем, к поверхности этих столбцов припаиваем выводы резисторов, диодов,
конденсаторов и транзисторов КТ814 / КТ815, согласно принципиальной схемы.


СВОЙ ЗВУК
простой мультимедийный усилитель на TDA1517
2004 СВОЙ ЗВУК. All rights reserved.
ВСЕ СХЕМЫ

СВОЕ :
НА ГЛАВНУЮ
полный стерео усилитель на TDA1554Q
полный стерео усилитель на TDA8563Q
полный стерео усилитель на TDA8560Q
двухполосный усилитель на TDA7240А и TDA1517
предварительный стерео усилитель на К157УД2
Hi-Fi усилитель с драйвером на LM 1875 90 Вт.
предварительный усилитель 5.1 для Home Cinema
полный стерео усилитель на LM3886 2 х 68 Вт.
полный Hi-Fi усилитель на TDA1514A
ЧУЖОЕ :
несколько УНЧ на ИМС серии TDA
простой УНЧ на транзисторах 70 Вт.
усилитель сабвуферного канала на TDA1514A
простой усилитель на КР1408УД1
микромощный Hi-Fi усилитель с автономным питанием
простой Hi-Fi усилитель на базе К157УД2